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CROW WING

COUNTY WEBFUSION

INTRANET MAPPING APPLICATION

Opening the WebFusion Application

The WebFusion Intranet application is accessed through the Internet browser on your computer.

Not all

computers will use the same browser, although most will have Microsoft Internet Explorer as the default Internet

browset.

*Internet Explorer 6.0 + is needed to run this application

0 Double click the Internet browser icon on your computer desktop.

0 Type in the following URL in the Address box of the application:

Q Type in your username and password

To make it easy to access the login page in the future, follow the next steps to add the URL to your browser

“Favorites” list.

Q

Click Favorites from the browser menu bat.
Click _Add to Favorites.
Type Web Mapping I ogin in the Namze box.

Click OK.

Fie Edt View | Favortes Tools Help

P Back + = - Add ko F
address |€| hittp: Organize Favorites, .,

Add Favorite x|
* Intetnet Explarer wil add this page to your Favarites list
[Custamize, Cancel

Create in <<
= New Folder...

™ Make available offline

Mame: IWEh Mapping Login

Creats i Favorites
{21 Authorized ESRI Teaching Program
1] Clienk Wb Sites

L] EsRI

(] GIS Data Sites

1] 615 Sites

{2 Links

(] Mapserver examples

=] Media

{71 mhpoT
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To view reports and utilize other WebFusion features you will also need to disable your pop-up blocker and add

the website as a trusted site.
; Internet Options S

Q Click Tools from the browser _
menu bat. . General Securty | F'rivau:_l,ll I:::untentl Eunnectiunsl F"ru:ugramsl .ﬁ.dvancedl

b Select a'Web content zone to zpecify itz securty zettings.

Q  Click Internet Options I
a Click on the Security Tab @ o e
[ |Hternet Local intranet  Trusted sites Restricted
. . zites
O Click on the Trusted Sites
icon Trusted sites
o Thiz zone containg Web zites that you Sites |
a  Click the $izes button trugt not to damage pour computer ar

data. Mo zitez are in thiz zone.

— Securty level for this zone

Cuszstom
Custom zettings.

- Ta chanage the zethings, chck Custam Lewvel.
- To uze the recommended settingz, click Default Lewvel.

Custom Level.. | Drefault Level |
(] | Cancel | Spply |
Trusted sites d |
You can add and remove Web sites From this zone, &l Web sites 0 Type in the address of your
in this zone will use the zone's security settings, WebFusion application and click
the .4dd button

Add this Web site ko the zone:

a Uncheck Require server verification
[ et fgisweb] Jor all sites in this gone

Web sites: o Click OK

Remove

[~ Require server vetification (https:) For all sites in this zone

O Cancel
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WebFusion Interface

The WebFusion Interface looks much like other Windows application interfaces. "The
application, which is being served from a web server, is accessed through Internet Explorer.
The tools have been created to decrease the time it takes to complete tasks, improve public
service efficiency, and increase the accessibility of GIS' data. This manual will walk throngh
the various tools and tasks that can be accomplished using WebFusion.

Tabs Tools Menu Iterms Display Area

/2 Interactive Map - Microsoft Internet Explorer

File| Edit View Favaorikes Tools  Help
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Map Layers Tab
The map layers tab displays a list of available spatial information.

Q Click on the map layers tab to display the map layers.

0 Clicking on the checkbox to the left of the layer name turns
the layer on and off.

O The * symbol to the left of the checkbox displays the layer
legend if the layer is symbolized with more than one symbol.

Tip: The map will automatically refresh when a layer is turned on
or off.

Layers that are scale dependent are grayed out in the map layers
display. The layer has been programmed to display only when
zoomed in to a specific scale.

Similar layers in the map layers tab are grouped together in “group
layers”. Group layers are used to quickly turn on and oft groups
of layers.

O Click the * next to the Recreation layer.

You will now see the individual recreation layers. You can check
them on and off to view them. Zoom into your map, if needed,
and click on or off the individual recreation layers to view the
layers.

rMap Layers MR IDNG

algey

Map Layers
~
F
[T Grawel Pits
¥ MOT ACTINVE
¥ MZTIVE
=
[T £# Recreation
a3
[T + Golf Courses
| Parks
M Trails
=

[ = Water Wells

W &£F Infrastructure
¥ & Water Features
¢ £F Boundaries

[ O County Landfill
W £# Political Districts
M«

¥ £# Images

s1afe] dep Querview

Overview Tab

The Overview Tab gives the user a tool to reference where they
are zoomed. The overview tab will display a green square
where the user is zoomed within the display map. If you are
zoomed into a very small area on the display map, the green
square will appear to be a green dot on the overview map.
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When you first open the intranet application you are zoomed to the full extent of the County by default. The
Navigation Tools provide the ability to zoom in and out of the display, and pan throughout the display area. In
addition they allow you to select features in order to gather and display attribute information.

| el | 2| & A el M i DA 20 = el

a g To zoom in to an area on the display, click on the Zoow In tool.

O Click in the upper left of the area you want to zoom in to. Hold down the left mouse button and
drag a box around the area. Release the left mouse button to complete the zoom in function.

O You may also click anywhere on the map for a fixed zoom in.

O The features of the scale dependent layers don’t display until you are zoomed in below a set scale.

a @ To zoom out click and drag a box. The smaller the box, the further you will be zoomed out.

O You may also click anywhere on the map for a fixed zoom out.

a ﬂ ﬂZoom back to the previous extent by clicking on the Previous button. Zoom to Next by clicking
on the Next button.

a ﬂ Click the Pan tool, then click in the display and drag it to a different location in the display.

O The Pan tool can also be used by used to center the map on a clicked point, simply click
anywhere on the map with the Paz tool and the map will pan so that the clicked point is the

new center.

a gl Zoom to the full extent of the display by clicking on the Fu// Extent button.

O 'This will take you back to the countywide view.

LI The Identify/ Select tool is used to identify one or more features and view database information.

O

O The identify tool has 4 options for selecting features; New Selection, Add to Selection, Select
from Selection, and Remove from Selection.

a @ Individual features can be unselected from the group of selected set of features by clicking on the
Remove Selection tool

O Click on the features you want to remove, or you can click and drag a box that touches
multiple features to remove more than one feature at a time.
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a EI Click on the Clear Al Selections button to clear all selected features at one time.

a El The Zoom to Selected button is used to zoom to selected features.

P e 1
Q _IThe Find Lat I ong tool. Find Lat/Long (x)

O Click the Find Lat I ong tool. * Coordinate:

500197 7814
¥ Coordinate:

O Click anywhere on the display map.

0 A dialog box will open displaying the latitude |249425.1828
and longitude of the point clicked in Decimal Latitude:
Degrees as well as the map coordinate X, Y IAEEDM
values. Longitude:

|-94.1085

a ﬂ The Buffer tool explained on page (14).

2 -
Q == The Measure tool explained on page (17).

o [Bcale 1750000

and pressing enter.

You can also zoom to a specified scale by typing in the desired scale
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Table Tab

When using the identify/select tool, search options, or buffer tool the table tab will automatically open when a
feature is selected. Within this tab you will have the option to select features.

0 Click the Identsfy/Select button ﬂ and the identify dialog
bo el open. dentify or setect |

0 Select the layer you wish to identify in the Identify Layer Identify Layer:

drop down list (All Layers will appear in alphabetical order.) I Farcels j
0 Select the Identify option: new selection, add to selection, Identify Dption:

select from selection, or remove from selection. | Mew Selection =l

0 Click on the feature you want to identify/select on the map
(multiple features can be selected by clicking and dragging).

When multiple features are selected the Table tab will open and display tabular information for the selected
features.

NOTE: If only one feature is selected the Szngle Feature dialog box will open.

Parcel &

Remove Select 15-111-4400 GOULD TWP LS4 TN TRUST FOR MERTOMN JAMES LEGD

Remove Seleck 15-123-1408 GOULD TWP MACHART, IE.\?\RL F SR & ROSEM ClOBARBARA 1VICTORS 5547 PARKVIEW CT CRESTWOOD IL 60445-1134 vI
4 »

-

g Expands the table for easier viewing.

To view an individual feature click on the underlined 2=EE ¢, open the single feature dialog box with tabular
information as well as single feature reports. (All features will remain selected.)
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Search Menu

Search Reports Saved Maps Dra
Search By Parcel Number

Search By Taxpayer

Search By Subdivision Name

Search By Township /Range /Section
Search By Physical Address

Sales Search

General Search

Perform a General Search

The Search Menu gives you several options for searching and selecting
features. The map display will automatically zoom to the features returned
by any of the search options. The results will also be automatically
displayed in the table tab.

The steps for performing a General Search include;

Q  Select General Search from the Search Menu; a dialog box will open displaying search options
Q Choose the Search Layer.
Q Choose a Search Field.
0  Set the comparison method;

= If the Search Field is a text field your comparison options are: =, Starts With, Ends With, or Contains

= If the Search Field is a numeric field your comparison options are: <, >, =, <= >=
O Enter a value in the Va/ue Box.
O Select a search type; New Selection, Add to Selection, Select from Selection, Remove from Selection
o Click the Run Search button. General Search D
O The Table Tab will display the results. And the display area Search Layer

will automatically be zoomed to the returned features. | Parcels =

Example: Search Criteria
[ PIN =
O Selection Layer: Parcels m
0 Ticld: Parcel # [570343200M00009
0 Comparison method: = Search Type
|New =election j
0 Value Box: 97034200M00009
) Fun Search

O Secarch Type: New Selection
O This example will search the Parcel layer for features where

the Parcel # field is equal to 97034200M00009.
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Predefined Searches

The predefined searches query the parcel database. The options are
Search by; Parcel Number, Taxpayer, Subdivision, Township- |Search By Physical Address )
Range-Section, and Physical Address.

Erter in all or part of an Address
Example: Search by Address®NEEDS EXAMPLE)

O Select Search by Address from the Search Menu IEDB DS

Perform Search

O In the text box enter all or part of a Address. |
O Click the Perform Search button.

O The table tab will display the results and the display
area will automatically zoom to the features
returned by the search.

Sales Information Search Page

A Sales Information Search page can also be accessed through the Search Menu. This search page enables
searching on a variety of sales criteria and the ability to display a Sales Report.

O Select Sales Search from the Search Menu, a new browser window will open.
O A variety of criteria for search Sales information exist.

= Location

*  Qualified/Unqualified/Both

= Sale Date

= Property Type

"  Year Built

L Sale Price Select a Location
* Adjusted Sale Countywide, Township AKELEY TOWNSHIP =]
PﬂCC Select from the following sales filter criteria (leave blank for no filter)
- . N
SOt.tll'lg Crlterla QualifiedAngualified Both: Qualified vl
O After entering Search
S Sale Date (Range / ¥YYMMDD): 20050325 [20071115
Criteria click Search
Property Type: lm
0 Results will be displayed with a link Year Built (Range): [1950 [2008
to a reportClick Parce/ Report to open e Price (Ranas':
the .pdf report for the associated i) o [150000
parcel. 4dj Sale Price (Range): | I

Select one of the following sort criteria

Report Tools

& By Parcel By Township by Parcel " By Sale Date by Parcel

. " By Sale Price by Parcel " By Grantor Name by Parcel " By Grantee Marme by Parcel
The Report tools aren’t functional

until a feature(s) is selected from the
display map. A selection can be
completed using the Search Menu (Pg. 11) tools or the Buffer Tool/ (Pg. 14). A feature can also be selected with the
Identify/ Select tool found within the navigation tools.

™ By “rear Built by Parcel

Close |

10



CROW WING COUNTY WEBFUSION

Single Feature Reports

Click the Ll button, and select parcels as your identify

INTRANET MAPPING APPLICATION

Single Feature

o

Zoom To Feature |

O70343200M00009 & |
CROMW WING
COLIMTY
CAD COUNTY
AUDITOR,

326 LALUREL ST

BRAIMERD MM
26401

a
layer. Available Reports
Basic Fe
0 In the display area, click on the Parcel you wish to view. _
0 When only one feature is selected the Single Feature dialog
box will open. Tabular information for the feature will be | Feature Information
displayed as well as the available reports. PIN
0 M
0  Select the type of report you wish to view in the dropdown vner Hame
list. Click the Go button to open the report. Dwmer
Address 1
Oviner
Address 2
Ovner
Address 3
O The Basic Report will display in .pdf file format (Adobe Acrobat format).

0 Click Open in the File Download pop-up
dialog box.

= Choose to save the report if you
want to view the report at a later
time or attach the report to an
email.

O You must have Adobe Reader
loaded on your computer to view the
reportt.

Single Feature

Available Reports

o

Basic Report

Plat Drawing
Asgzessor Photos
Aszessor Sketches

File Download

Do you want to open or save this hle?

Mame: parcelrepaort, pdf
I

From: casswebz

Open

Type: Adobe Acrobat 7.0 Document, 2.41 KB

Save

Q Click on File>Print to print the report.

Q The Plat Drawing, Assessor Photos, and Assessor Sketches
will display in a new browser window.

11
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Multi-Feature Reports

Reports can also be viewed by utilizing the Reports Menu. The options available through the Reports Menu allow
you to view reports for multiple features.

Reports Sawved Maps Draw Print

0 Click the Ll button, and select parcels as your identify layer. Tt oo

O In the display area click and drag to select multiple |Dewnload C5¥

parcels.(Features may also be selected using the search tools or | yailing Labels
the buffer tool).

0 The table tab will open displaying attribute information for the selected parcels.
a Click on the Reports Menu to display the available reports.

O Select the multi-feature report you wish to view. The multi-feature report will open in the same manner as
the single feature reports.

Mailing Labels

Mailing labels are an example of a multi-feature report and can be generated for selected parcels. The parcels can
be selected using any available method. Mailing labels options may be different depending on the client. By
default mailing labels are generated for the mailing address of the parcel taxpayer. To generate mailing labels you
must have at least one parcel feature selected.

Q  Select the Mailing Labels option from the Report Menu.
0O The mailing labels will open in PDF format.

Q  Click Fzle>Print to print the mailing labels.

LL
28

oo

T

3
@LASE K H e e OO S22 A

1g= 5z

ANDESO e

12
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O Select the printer you want to use if the printer is not your default.
CON 2|

- Wiinter
ame: [Phaser 7300DN | Properties

Status: Ready F Reverse pages
Type Rerox Phaser 73000N ™ Print as image
Wheie  X_192168.04 I Fitto page
Comment ™ Print to file

i~ Print Rang: Copi

Lol Iv Annotations Murnber of copies: |1 =
€ Cument page

£ Pages from: i = [ ﬂ ﬂ ¥ Colate

€ Selected pages/araphic

r~ PostSeript Optior:
Print b ethod: IFostScnpl Level 2 j

[V Uss Printer Halftone Screens ¥ Download Asian Fonts

Pint: [Even and Odd Pages v | oK | Cancel

0 *IMPORTANT?* Make sure that Fit to page or Fit to Paperis UNCHECKED prior to printing the
labels. Different printers have different Print windows.

O Ifyou have Adobe 7.0+ set page scaling to None

0 The labels have been pre-set to fit on to envelope labels that measure approximately 17 x 2.75” (Avery
5160 or 5660 or 8160, etc). If the Fit to page or Fit to Paper option on the print dialog box is checked on,
the labels will not print the correct size.

0 Click OK to print the mailing labels.

Download CSV

The Download CSV option downloads the tabular information associated with any selected features into a
Comma Separated Values file. This file can be opened in Excel.

O  Select desired features from any feature layer by utilizing the identify tool, buffer, or search menu.
Q  Select Download CS1” from the Reports Menn
0  You will have the option of saving or opening the CSV file

The CSV may be opened with Microsoft Excel.

13
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Buffer Tool E|

The buffer tool allows you to select a feature or features and buffer the selection by a specified distance. The
buffer selects features within the buffer distance. For example, if you select a group of parcels utilizing the buffer
tool you could then make and print mailing labels.

0 To perform a buffer you must first have at least one Buffer (x)
feature selected.

) ) Select features from
® This can be completed using any of the I Parcels ~]

selection options. Search, or identify, or the
select tool.

that are within a distance of
|2000] | Feet =

O

Click the Bujfer tool, a dialog box will open.

from the selected features of

a0 Choose a selection layer in the drop down list.
Parcels

Q Specify a distance and unit of measurement.
Fun Buffer

Q Click Run Buffer.

The buffer tool will now select all of the features in the specified
layer within the specified distance of the selected feature.

2
Measure Tool E’l

The Measure tool can be a very useful tool to calculate an approximate distance or area of a feature(s) on the map.
The measure tool measures the distance of each individual segment, the total of all segments, the total square feet
or the acres of an area.

Q  Zoom In or Zoom Out of the map to the desired viewing | Measure i )
scale.
Segment (ft.]):
0 Click on the Measure tool: the Measure window will |1245_44
open. Total (ft.):
|3772.64

0 Click the map at the point you want to begin measuring. R A

O Each time you click on the map, the measure tool |123953I].32
will add another segment to the measurement and AcCres:
display the segment length, as well as the total IZE.dE
length of all segments.

| Clear

Q Click around or along the feature until you are back to the
beginning of the feature.

a Double click to stop measuring.

O The last segment measured will be displayed, the total perimeter of the feature and the acres are
displayed in the Measure window.

14
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0 To begin a new measurement, click the Clear button at the bottom of the measure window.

As you measure, a red line will display the segments included in the total, the blue line will represent the current
segment not yet added, the green line will display the best fit line the completes a polygon. For your convenience

APPLICATION

these line colors are coordinated with their numerical values in the measure dialog box.

Map Tips

A quick method of viewing tabular information for certain features is by using the Map Tips option. Map Tips
allows the user to display a feature’s chosen field value when hovered over with the mouse. You may use up to

three different fields to display information.

Map Tip Layer

Map Tip Field{s)

|F'ar|::els j
[

FIr

1

Owener Marme J

4

Cwyner Address 1 j

¥ Enable Map Tips

| 8] 4 | Cancel

Q)

0 Select Map Tips from the Options Menu; a dialog box will |Map Tip Options
open.
Q  Select Map Tip Layer.
Q  Select the Map Tip Fields).
Q Click the Enable Map Tips Checkbox.
o Click OK
0 Move the mouse over a feature.
O The map tip will display the field and field value for the
feature.
i PIM: 0100541 00400009

Owner Marne: CROW WING COUMNTY

Cwner Address 1: OO COUNTY ALUDITCR i

—

0 To turn map tips of simple uncheck Enable Map Tjps and press OK

Note: Map tips will revert to the default settings each time you log in.

15
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Draw Menu

INTRANET MAPPING APPLICATION

The draw menu includes options for adding graphics to the map display. There are two options in the Draw
menu; advanced draw and basic draw. The basic draw options allow you to draw a simple point, line, polygon, or
text. The advanced draw options include the ability to draw a point at a give coordinate, draw a line based upon
distance and direction, and place a symbol on the map. The markups added using the draw tools will remain with
a saved map.

Basic Draw

Basic D Tool
a Click on the Draw Menu. asie Branionis 2
@ AR M Text
a  Select Basic Draw.
Q  Select the draw tool (Line, Point, Polygon or Text); colar: m .
the draw dialog box will open.
_ Size: |B j
Q  Select the color, size, and style to draw.
Style: |Cirn:|e j
0 Click to add the point to the map, if drawing a line
or polygon double-click when you are done to add | Clear Last Clear Al
the object to the map.
Click on rmap to add point,
Advanced Draw
GPS Point Draw Tools
=AY Text
a Click on the Draw Menu.
a  Select Advanced Draw. Color:
a  Sclect GPS Point. Bz £ M
Style: |Circ|e j
O Enter in latitude and longitude coordinates in the Lelels I
appropriate text boxes. .
Lungltude:l
0 Decimal Degrees (ex. 123.12) ¥ Center Map on Point
0 Degree Minutes Seconds (ex 123 07 12) . Add Point || Clear Last
0 Select the style, size, and color for the GPS point. eyl
Q  Check Center Map on Point to automatically pan to the supplied GPS Point
a Click the .Add Point button.

16
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Distance/Direction Tool

Another feature in this application is the Distance/Direction tool. This tool allows you to draw lines based on
bearings and distances you provide.

Draw Tools
0 To begin select the Distance/ Direction option from the )
advanced draw menu. |
Q Select the color and size of the graphic line.
Color:
O Type in the line direction. Ciza: 1 -

Direction: [N90 15 OOy

Distance: |1 526
O Decimal Degrees (ex. N12.25W) Start Puint:l Lat/Long j

0 Azimuth Direction (0-360) the Azimuth | Latitude: 45855
directions are calculated from North: East = 90° | Longitude: |-9f1.2|:|2|
West = 270° etc. | MewLine | Continue Line

| Clear Last | Clear All

0 Degrees Minutes Seconds (ex. N90 15 00W)

Q Type in the line distance. (Distance is in feet)

O Select the start point. Determine if you want to start by entering latitude/longitude coordinates or start
from a mouse click that you will provide later.

0  Select to Draw New Line or Continue Previous Line. If you click to Draw New Line and have selected
the manual select start point option, then click a point on the map for the beginning point for the line.

Tip: The Clear Last button will clear the last line drawn. The Clear A/ button will remove all graphics that you
have added to the display.

17
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Saved Maps Menu

The Saved Maps menu gives you the option to view saved maps, save the current map, update a saved map, and
delete a saved map. Saved maps can be saved in groups to help organize your maps.

Save A Map:

Saved Maps (3]
0 Click on the Saved Maps Menu, Click Save This Map; a

dialog box will display.

e | Create | | Update | Delete

O Choose the map group to save the map in.
P grovp P Group MName:

0 To add a new group. Group Name text box and click Create | Defaul =
Group. Map Name:
[ivalker MN]

0 Type the map name and click Create map. The map is now
saved. | Create Map

0O  Saved Maps may also be updated or deleted. Group Name:

ICit'_-,-' Maps

View a Saved Map:

Q  Select View Saved Map trom the Saved Maps Menn. | Create Group

Q Select Group Name and Map Nane.

Click on the Go 70 Map button.

18
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Printing a Map

Your intranet WebFusion application contains a map template that makes it easy to create and print maps of the
display area. The template includes common map elements (north arrow, scale bar, title, neat-line, etc.)

Q  Zoom in/ Zoom out of the desited map ot pan to get the

features to appear on the map, as you want them. Print Options x)

Enter a title for the printable map

a Click the Print Menu, a dialog box will open.
shoreline Project

Q Type in a Titl for your map. v

Q Choose to keep the current map extent or current map scale. " Keep Current Map Scale

Q Click the Generate Map button. | Generate Map

** Note: Print Map reguires Adobe
Acrobat

i hote: Certain Adobe Acrobatweb
broweser combinations may not be able to
open this map directhy, If you are
experiencing difficulty, first save the fle to
disk, then open the saved file,

The map will open in Adobe Acrobat. If your Adobe Acrobat Reader is an earlier version than 4.0, you may have

trouble viewing the map. T window o
Full Screen Cerl+L
Q Click View> Fit in Window to be able to view the full map in the display area of ' =i cet
your momtor Zoom To... Cerl+r
 Fit in Window Crl+0
. . . . Actual Size: Crl+1
Q Click File>Print to print the map. Fit idth Cutv2
Fit Visible Ctrl+3
Refloyy Chrl+e
a Select t}le printer v Single Page
Cantinuaus
| Eontinuous - Facing
o Eo e Vol Ve W 786 Q FEach printer has a different set up. The map template | postecodoise  cumestin=s
Open... cra . . . locky I+-shift+-
= = is set to 8.5 x 11 inches. You will need to make sure =~ "7 s S
Save A Copy.. Ol St e . . . . .
S ; that the “shrink oversized paper to paper size” option is checked on (the
Dooumenk, Seourty. .. kil S . . . .
e s wording may vary dependent on printer). You want the paper that is in the
E—— printer to dictate what size the map is.
264, \mapenpeet{1] pf
A0 TIE000X00 1 ].pf
A S NITIE0301 1 ] pdf . . aye . .
i ooy 0 You can save a copy of the map for printing or emailing later by clicking on
7 C\Mnewdshol documantshoet Thatd o .
D FADATARClevClfeidocumantslce hat o File>Save a Copy
Ext kg

e Browse to the directory location you want to save the .pdf file to. The map will be named
mapreport(1).pdf by default. Change the name if you need to.

Click File>Exit to exit the map.
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